Problema con 192.168.1.1

Discusión cerrada
  1. #1
    Pienso que ... jue... Avatar de Dark_Moon
    Registración
    Sep 2011
    Mensajes
    12
    Ubicación
    Ituzaingo, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Question Problema con 192.168.1.1

    cuando pongo en mi navegador 192.168.1.1 me aparece esto
    http://imageshack.us/photo/my-images...mahostear.png/
    ay ta la imagen de lo que me aparece
    me aparece eso enves de aparecer para ingresar usuario y contraseña...
    se puede arreglar? o alguna otra manera de tener host ?
    Saludos
    • Me gusta
    Me gusta
    Última edición por Dark_Moon : 10-09-11 el 10:28 PM
     

  2. Compartí este Tema:
    • Vistas: 12467
    • Mensajes: 10
    Seguí este Tema: Suscribite
  3. #2
    Avatar de Murdoc XI
    Registración
    Jul 2002
    Mensajes
    2,284
    Ubicación
    Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    Es el zyxell? Pone Configuracion Avanzada y ahi te va a pedir el password.
    • Me gusta
    Me gusta
    Men are strong only so long as they represent a strong idea.
    They become powerless when they oppose it.


    -
    A particularly beautiful woman is a source of terror. As a rule, a beautiful woman is a terrible disappointment.
     

  4. #3
    Avatar de Ghoron
    Registración
    Sep 2011
    Mensajes
    2
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    Meté click a Siguiente o Config Avanzada y fijate :B

    Cualquier cosa avisá de nuevo
    • Me gusta
    Me gusta
     

  5. #4
    Pienso que ... jue... Avatar de Dark_Moon
    Registración
    Sep 2011
    Mensajes
    12
    Ubicación
    Ituzaingo, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    pongo cualquier clas ede contraseña y me aparece esto El Servidor 192.168.1.1:80 Requiere un nombre de usuario y una contraseña. y para poner la contraseña y el usuario igual nose que onda.
    • Me gusta
    Me gusta
     

  6. #5
    Avatar de Murdoc XI
    Registración
    Jul 2002
    Mensajes
    2,284
    Ubicación
    Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    Reebotealo, atras tiene aun agujero con un boton adentro, mete un alfiler hasta que se apaguen las luces y cuando vuelva a prender intenta ingresar con la contraseña por defecto del router, eso buscalo antes en internet.-
    • Me gusta
    Me gusta
    Men are strong only so long as they represent a strong idea.
    They become powerless when they oppose it.


    -
    A particularly beautiful woman is a source of terror. As a rule, a beautiful woman is a terrible disappointment.
     

  7. #6
    Wololo Avatar de Scieszka
    Registración
    Mar 2011
    Mensajes
    48
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    Por Lo General Los usaario y pass Son: Admin/Admin Admin/123 Admin/1234
    • Me gusta
    Me gusta
     

  8. #7
    Pienso que ... jue... Avatar de Dark_Moon
    Registración
    Sep 2011
    Mensajes
    12
    Ubicación
    Ituzaingo, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    si pero cuando pongo config abanzada pongo cualquier clase de contraseña y nunca funciona nose que onda :S no habre otra forma sin utilizar la pagina 192.168.1.1?
    • Me gusta
    Me gusta
     

  9. #8
    Avatar de StopGGmng
    Registración
    Jun 2007
    Mensajes
    997
    Ubicación
    Luján, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    Pone configuracon avanzada,
    Usuario: admin
    Contraseña: 1234

    Si no anda proba ADMIN o Admin de usuario.

    Y si sigue sin andar, llama a speedy y pediles que te de usuario y pasword.

    0800-333-7733 soporte técnico.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por Hasok Ver Mensaje
    Estoy trabajando pelotudo,por que crees que posteo en estos threads de re mierda?
    Steam: StopGGmng
     

  10. #9
    Pienso que ... jue... Avatar de Dark_Moon
    Registración
    Sep 2011
    Mensajes
    12
    Ubicación
    Ituzaingo, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    U_U entonses voy a tener que llamar a telefonica gracias por todo !
    • Me gusta
    Me gusta
     

  11. #10
    Avatar de StopGGmng
    Registración
    Jun 2007
    Mensajes
    997
    Ubicación
    Luján, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    De nada, si te dan bien el usuario y la pass, postealos por si alguien tiene el mismo problema.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por Hasok Ver Mensaje
    Estoy trabajando pelotudo,por que crees que posteo en estos threads de re mierda?
    Steam: StopGGmng
     

  12. #11
    Pienso que ... jue... Avatar de Dark_Moon
    Registración
    Sep 2011
    Mensajes
    12
    Ubicación
    Ituzaingo, Buenos Aires, Argentina
    Mencionado
    0 Post(s)
    Me siguen
    0
    Sigo
    0

    Re: Problema con 192.168.1.1

    bueno aca descubri el problema tube que ingresar a http://190.172.243.233 despues de ay me mando a una pagina igualita pero esta vez cuadno ponia configuracion avanza puse en usuario admin y en contraseña 1234 y ay si me funciono !! gracias a todos !
    • Me gusta
    Me gusta
     

  13. Compartí este Tema:
    • Vistas: 12467
    • Mensajes: 10
    Seguí este Tema: Suscribite
Discusión cerrada