Compartir

Windows 7 no inicia

Discusión cerrada
Ir a 12 ÚltimaÚltima
  1. #1
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Windows 7 no inicia

    Hola, desde el viernes pasado no puedo hacer iniciar windows 7 (o algo asi, ya explicaré). Por favor leer hasta el final.

    Lo que sucede es esto:

    - Tengo dual boot, XP y 7
    - Uso 7 desde las versiones beta y no tuve problemas con esta config, hasta ahora.
    - XP arranca perfecto
    - 7 se queda en la pantalla de "iniciando"
    - 7 en modo seguro llega hasta un poco despues, la pantalla negra con el cursor y nada mas. El cursor no se mueve.
    - Ningun otro modo funciona, se freeza enseguida. Reparar, ultima config conocida, reparar inicio, etc.

    Lo que probé:

    - Intenté arrancar del dvd pero sucede lo mismo, se queda en "iniciando"
    - Cambié varios componentes, placas de video, grabadoras de dvd..
    - Cambié memoria tambien
    - Desenchufé el disco rigido junto a los demas componentes dejando solo la grabadora de dvd, y tampoco inició la instalación.
    - Default de BIOS y clear CMOS tampoco.

    Incidencias (?):

    - Windows XP funciona perfecto, estuve jugando, navegando, etc.
    - En todo este tiempo Windows 7 inició 2 veces y el tiempo que lo usé no hubo ningun problema, incluso jugué al BFBC 2 .
    La primera fue luego de usar XP por un tiempo y se me ocurrió probar si andaba. La otra fue ayer luego de hacer el clear CMOS pero reinicié y ya volvió a lo de antes.
    - Ya lo dije pero ni siquiera inicia la instalación de Seven..

    Mi config es:

    Athlon II 240
    Biostar 8100
    Ati 4670
    2gb Ocz platinum
    CM silent 600w


    Si me tiran alguna idea sera bienvenida porque ya no tengo ninguna

  2. #2
    Avatar de Only_Desert
    Registración
    Mar 2005
    Mensajes
    5,846
    Ubicación
    Capital Federal, Barrio Norte, Argentina

    Re: Windows 7 no inicia

    Instala todo win 7 de nuevo...
    C/V: Peluu, P.K., F1Computers, Bompa, Tecnohards, Blackmail, Napstermix, Daikatana, Mr. Wayne, Gulla, Skullz, El_Guason, S0ufly, GuilleX_33, Kuro ST, Big_BossxD, sebas84_cuervo, Rokko, Onaga, 8800gt/s/x, [Christian], Kaleb, Diablo, HunterK, jackderipper, fer87, MaLev0, kof97, spooner, Lernaean

  3. #3
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Agradezco tu respuesta pero ya dije que no inicia la instalacion de Windows Seven, se detiene en "iniciando". Fue lo primero que intenté casi.
    De paso comento que probé la instalación de XP y funciona sin dramas, lamentablemente no tengo dvd de Vista.

  4. #4
    Avatar de Only_Desert
    Registración
    Mar 2005
    Mensajes
    5,846
    Ubicación
    Capital Federal, Barrio Norte, Argentina

    Re: Windows 7 no inicia

    Tonces bajate otro W7... el que tenés debe estar fallado
    C/V: Peluu, P.K., F1Computers, Bompa, Tecnohards, Blackmail, Napstermix, Daikatana, Mr. Wayne, Gulla, Skullz, El_Guason, S0ufly, GuilleX_33, Kuro ST, Big_BossxD, sebas84_cuervo, Rokko, Onaga, 8800gt/s/x, [Christian], Kaleb, Diablo, HunterK, jackderipper, fer87, MaLev0, kof97, spooner, Lernaean

  5. #5
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    No, tambien lo pensé, probé en dos pc distintas y arranca sin problemas la instalación.

  6. #6
    Avatar de Only_Desert
    Registración
    Mar 2005
    Mensajes
    5,846
    Ubicación
    Capital Federal, Barrio Norte, Argentina

    Re: Windows 7 no inicia

    Intentá hacer el arranque a través de un USB
    C/V: Peluu, P.K., F1Computers, Bompa, Tecnohards, Blackmail, Napstermix, Daikatana, Mr. Wayne, Gulla, Skullz, El_Guason, S0ufly, GuilleX_33, Kuro ST, Big_BossxD, sebas84_cuervo, Rokko, Onaga, 8800gt/s/x, [Christian], Kaleb, Diablo, HunterK, jackderipper, fer87, MaLev0, kof97, spooner, Lernaean

  7. #7
    River Plate ~ Avatar de Agu.
    Registración
    Feb 2009
    Mensajes
    1,306
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Me pasa lo mismo, me pasarias una guia de lo del usb?
    Steam: Nheidara1
    Origin: Agu-RP
    Battle-Tag: AguRP#1719
    PSN ID: Agu-Carp

  8. #8
    Avatar de Fedexm
    Registración
    May 2007
    Mensajes
    5,560
    Ubicación
    Villa Pueyrredon, Argentina

    Re: Windows 7 no inicia

    a mi hermano le paso lo mismo y no pudo instalar el W7 la version de win no era por que la use yo tambien, que mother tenes?
    I7 3770K @ 4.4GHz| Asus P8Z77-M | G.Skill RipjawsX 2x4GB 1600mhz | Sapphire Toxic R9 270X
    SanDisk Extreme 120GB | Seagate Barracuda Green 2TB SATA3 64MB | CoolerMaster Real Power Pro 550w

    Citar Mensaje original enviado por Fedexm
    con esas tetas te debes bancar doble apoka sin potear

  9. #9
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Es el Biostar GF8100 M2+ TE el mother.
    Lo del usb no tengo uno tan grande como para poner win 7. Voy a pedir un disco externo usb.

    y Fedexm, recordá que escribi que yo pude instalarlo y me anduvo sin problemas por casi un año (desde las beta). De repente no quizo mas..

    Se me ocurrió arrancar con un disco que ya tenga instalado el win 7 pero me temo que hará lo mismo...

  10. #10
    Avatar de Only_Desert
    Registración
    Mar 2005
    Mensajes
    5,846
    Ubicación
    Capital Federal, Barrio Norte, Argentina
    C/V: Peluu, P.K., F1Computers, Bompa, Tecnohards, Blackmail, Napstermix, Daikatana, Mr. Wayne, Gulla, Skullz, El_Guason, S0ufly, GuilleX_33, Kuro ST, Big_BossxD, sebas84_cuervo, Rokko, Onaga, 8800gt/s/x, [Christian], Kaleb, Diablo, HunterK, jackderipper, fer87, MaLev0, kof97, spooner, Lernaean

  11. #11
    Avatar de Martin.-
    Registración
    Jan 2010
    Mensajes
    1,394
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Me adhiero chicos, a mi también me pasa lo mismo con 7. Desafortunadamente, el problema es random y pasa cada tanto, así como también sin advertencia alguna.. Quizá prendo la PC, vuelvo a los pocos minutos y veo que está muerta en la pantalla negra que dice "Iniciando...", con suerte me aparece una pantalla de "Reparación de inicio de Windows", que obviamente, no soluciona un carajo así que tengo que reiniciar y reiniciar hasta que agarre. De más está decir que es MUY random sino tendría Vista desde hace mucho tiempo, pero el sábado me pasó y no podía hacerla arrancar hasta que inició sin problemas.
    Estoy pensando seriamente en volver a Vista porque 7 me trajo muchos dolores de cabeza.-
    El que sepa algo acerca del error, bienvenido.

    BTW: Mi PC es Intel Dual Core E2140, Mother Intel, 3GB RAM y GF8600GT.

    Saludos.
    Última edición por Martin.- : 15-03-10 el 05:14 PM

  12. #12
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Desde el sábado te pasa? ahora que lo pienso yo dije viernes pero en realidad fue el sábado a la mañana..
    gracias por los links del pendrive!

  13. #13
    Avatar de Martin.-
    Registración
    Jan 2010
    Mensajes
    1,394
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    Me pasó el sábado a la noche, la reinicie 10 veces hasta que arrancó. Cada taaanto me aparece el mismo error, obvio que no muy seguido porque ya estaría loco y habría volado 7 a la mierda, pero lo curioso es el por qué del problema que no se qué carajo será.. En fín, vamos a ver qué pasa, la próx bye bye 7.

  14. #14
    Avatar de UnknownSoldier
    Registración
    Sep 2007
    Mensajes
    1,428
    Ubicación
    Argentina

    Re: Windows 7 no inicia

    gracias al admin que lo movio, no se bien porque postié en hardware...

    probaste el dvd de instalacion de Seven MartinNs? Porque si te hace lo mismo que a mi tenemos un problema... virus? (?)

  15. #15
    Avatar de el_vairoleto
    Registración
    Nov 2007
    Mensajes
    342

    Re: Windows 7 no inicia

    Me pasa cada tanto en mi maquina vieja Opteron 180, 4Gbs re ram. Lo "soluciono", a medias pasando el Disk doctor del tuneup en modo a prueba de fallos.
    Que corno pasa , ni idea, pero asi me funca a mi.
    Spoiler!  
    Core i7 920 @ Stock - Prolimatech Megahalem + AF12025 PWM - ASUS P6T - OCZ Platinum DDR3 1600 CL7 6 x 2 GB - 160GB WD, 200GB Samsung, 1TB WD + TT BlacX- EVGA 8800GT Stock w/ ACCELERO S1 - CM UCP 1100W - TYR PC-X2000




Discusión cerrada
Ir a 12 ÚltimaÚltima