problema con Guiminer, Shares: 0 accepted

Responder
  1. #1
    Avatar de kayser202
    Registración
    Aug 2012
    Mensajes
    1

    problema con Guiminer, Shares: 0 accepted

    hola,

    segui el tutorial en en word del sticky hasta la parte en la que abro el guiminer, hace 1 hora que lo tengo abierto y sigue en 0 shares, que es lo que estoy haciendo mal? loguee todo correctamente. ayuda por favor.

    edit: olvide mencionar algunas cosas, estoy usando el CPU, no el GPU (no aparece en la lista la placa de video) un AMD Bulldozer Fx 8120, la velocidad que tengo es de 6MHash/s y el server en el que estoy es deepbit. Espero que les ayude a ayudarme .
    • Me gusta
    Me gusta
    Última edición por kayser202 : 04-08-12 el 10:03 PM

  2. Compartí este Tema:
    • Vistas: 926
    • Mensajes: 3
    Seguí este Tema: Suscribite
  3. #2
    Avatar de Shivansps
    Registración
    Oct 2006
    Mensajes
    20,309

    Re: problema con Guiminer, Shares: 0 accepted

    No podes hacer nada con eso, lo mas probable es que el server te rechace el share o directamente lo este reiniciando xq arranca un nuevo bloque antes de que el cpu termine de hacer lo que está haciendo...
    • Me gusta
    Me gusta

  4. #3
    Avatar de [SEBAKILLER]
    Registración
    Sep 2008
    Mensajes
    1,039

    Re: problema con Guiminer, Shares: 0 accepted

    loco es totalmente al pedo lo que estas haciendo, no sirve para nada el cpu, aunque tenga un millon de nucleos o sea el mejor de todos como el que tengo yo.
    ni mis dos gtx 690 sirven para esto
    • Me gusta
    Me gusta
    i7 6950x - Asus Rampage V Extreme - 128GB Kingston Hyperx
    OCZ Z-Drive R4 RM88 3.2 TB - intel 520 240gb x8 raid 0 - 4x3TB WD RED
    LSI MegaRAID SAS 9280-24i4e - EMULEX OCe11102-N 10Gigabit
    2x gtx TITAN XP SLI - CoolerMaster Cosmos II - Antec HighCurrentPro Platinum 1000W
    IBM Model M, 1989

  5. #4
    Avatar de Blastarms
    Registración
    May 2010
    Mensajes
    3,437

    Re: problema con Guiminer, Shares: 0 accepted

    Citar Mensaje original enviado por kayser202 Ver Mensaje
    hola,

    segui el tutorial en en word del sticky hasta la parte en la que abro el guiminer, hace 1 hora que lo tengo abierto y sigue en 0 shares, que es lo que estoy haciendo mal? loguee todo correctamente. ayuda por favor.

    edit: olvide mencionar algunas cosas, estoy usando el CPU, no el GPU (no aparece en la lista la placa de video) un AMD Bulldozer Fx 8120, la velocidad que tengo es de 6MHash/s y el server en el que estoy es deepbit. Espero que les ayude a ayudarme .
    Olvidate de minar con el cpu, a esta altura solo es rentable si tenes una buena placa de video de amd ( las nvidia tambien hacen pocos mhash ), para que veas la diferencia yo tengo una 5870 que hace 400mhash y tu cpu hace 6mhash, no sacas nada con 6 mhash y encima vas a gastar luz y esforzar al micro sin sentido.
    • Me gusta
    Me gusta

Responder