no me anda google

Discusión cerrada
  1. #1
    Avatar de tura satana
    Registración
    Jul 2007
    Mensajes
    1,727

    no me anda google

    basicamente eso, no me anda google hace cosa de 2 dias. borre cookies y archivos dei internet y nada. probe en firefox y tambien en explorer y nada. alguna idea?
    • Me gusta
    Me gusta
     

  2. Compartí este Tema:
    • Vistas: 2516
    • Mensajes: 13
    Seguí este Tema: Suscribite
  3. #2
    Avatar de Momia Hipster
    Registración
    Jan 2005
    Mensajes
    17,076
    Ubicación
    Buenos Aires, Argentina

    Re: no me anda google

    que tenes dentro del HOSTS?

    que sistema operativo usas?, que navegador usas?, estas usando los dns que te asigna tu isp o usas otros dns?
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por TRQ-DESIGN Ver Mensaje
    Todavia me acuerdo de los 90, la mejor epoac para la industria
    Citar Mensaje original enviado por TRQ-DESIGN Ver Mensaje
    lamentablemente en estas elecciones quedo mas que claro que no estamos capacitados para vivir en democracia.
     

  4. #3
    Avatar de ][DohKo][
    Registración
    Jan 2006
    Mensajes
    3,562
    Ubicación
    Osaka, Argentina

    Re: no me anda google

    Que ISP tenes? Google esta up por aca, tengo Arnet.
    Puede ser algun drama con los DNS del ISP sino.
    • Me gusta
    Me gusta
    i5 2500K@4.0 ghz | NZXT Phantom | P8P67-M | 2x4GB GSkill Sniper | STRIX 970 GTX | Corsair H60 | CM Silent Pro M 700W | DELL U2711 | M-Audio Fast Track USB | Shure SRH440
    PSN ID: DohKo_SkY - Steam: ][DohKo][ - GFWL: DohKoSkY
    X360 | 3DS XL | DSL | Wii | WiiU | PS4 | PS3 Slim | PSP Slim | PSVita
     

  5. #4
    Avatar de tura satana
    Registración
    Jul 2007
    Mensajes
    1,727

    Re: no me anda google

    uso windows xp, fibertel, router con conexion inalambrica smc

    no tengo idea que es el dns ni el isp ni el hosts
    en la pagina de configuracion del router me aparece como dns: 200.49.130.25
    • Me gusta
    Me gusta
     

  6. #5
    Avatar de valhalla
    Registración
    Mar 2003
    Mensajes
    2,014

    Re: no me anda google

    hace la prueba y pone los dns de freedns
    • Me gusta
    Me gusta
    That ain’t workin’ that’s the way you do it
    Money for nothin’ and your chicks for free

    ya paso eso de poner la pc en la firma....
     

  7. #6
    Avatar de ][DohKo][
    Registración
    Jan 2006
    Mensajes
    3,562
    Ubicación
    Osaka, Argentina

    Re: no me anda google

    El ISP es tu proveedor, en este caso Fibertel. El DNS es lo que traduce digamos... www.google.com.ar en 74.54.68.744 (a modo de ejemplo).

    Segun ando leendo, y segun se... Fibertel tiene muchisimo quilombo con las DNS desde hace tiempo, cosa que no anden hasta Google en ciertas ocaciones.

    Yo que vos, cambio los DNS a los de OpenDNS que estan andando joya.
    • Me gusta
    Me gusta
    Última edición por ][DohKo][ : 27-08-08 el 01:20 AM
    i5 2500K@4.0 ghz | NZXT Phantom | P8P67-M | 2x4GB GSkill Sniper | STRIX 970 GTX | Corsair H60 | CM Silent Pro M 700W | DELL U2711 | M-Audio Fast Track USB | Shure SRH440
    PSN ID: DohKo_SkY - Steam: ][DohKo][ - GFWL: DohKoSkY
    X360 | 3DS XL | DSL | Wii | WiiU | PS4 | PS3 Slim | PSP Slim | PSVita
     

  8. #7
    Avatar de tura satana
    Registración
    Jul 2007
    Mensajes
    1,727

    Re: no me anda google

    cambiè la dns en la configuracion de red en mi pc y tambien en la pagina de configuracion del router y nada, le puse la de opendns...
    • Me gusta
    Me gusta
     

  9. #8
    Avatar de ][DohKo][
    Registración
    Jan 2006
    Mensajes
    3,562
    Ubicación
    Osaka, Argentina

    Re: no me anda google

    Entra aca y si te dice Welcome to... blabla, es porque ya esta activo, de lo contrario algo esta mal.
    • Me gusta
    Me gusta
    i5 2500K@4.0 ghz | NZXT Phantom | P8P67-M | 2x4GB GSkill Sniper | STRIX 970 GTX | Corsair H60 | CM Silent Pro M 700W | DELL U2711 | M-Audio Fast Track USB | Shure SRH440
    PSN ID: DohKo_SkY - Steam: ][DohKo][ - GFWL: DohKoSkY
    X360 | 3DS XL | DSL | Wii | WiiU | PS4 | PS3 Slim | PSP Slim | PSVita
     

  10. #9
    Avatar de tura satana
    Registración
    Jul 2007
    Mensajes
    1,727

    Re: no me anda google

    no, me aparece "oops .. blalba" como que no las estoy usando. en la pagina para ponerlas, lo hice en "computer" y "router", hace falta configurar en "DNS server" tambien?
    incluso reinicie la pc y nada...
    ------------------
    al final no, no hace falta cambiar en las 3 opciones, solo tocando la de "computer" deberia andar... pero ya lo hice y nada, y estoy seguro de haber hecho todo bien. inclusive ahora, por ejemplo, no me carga las pics del fotolog : /
    help

    EDIT: tengo ip dinamica, puede ser que tenga que ver con eso tambien?
    • Me gusta
    Me gusta
    Última edición por tura satana : 27-08-08 el 03:49 AM Motivo: Mezclado automatico de Posts
     

  11. #10
    Avatar de wannama
    Registración
    Jul 2006
    Mensajes
    291

    Re: no me anda google

    si tenes inalambrica pobra conectarte directamente al modem , ahi te vas a dar cuenta donde tenes el prioblema .
    • Me gusta
    Me gusta
    Gabinete SP/ fuente THERMALTAKE 2.0 500w / Mother Intel DG31PR / Geforce 9800GT 600Mhz True 256Bit / 4GB DDR2 / Intel(R) Core(TM)2 Duo CPU E7200 @ 2.53GHz / SAMSUNG HD251HJ (250,1GB) / LECTORA LG SATA II / Monitor:LG Flatron ez 17".
     

  12. #11
    Avatar de Ee-kemero
    Registración
    Dec 2005
    Mensajes
    60

    Re: no me anda google

    es speedy muchachos yo llame hoy y ayer a mi no me anda ni google argentina ni facebook
    en cambio si entras a google chile si anda..por lo q se a algunos clientes de speedy si les anda el facebook nose porq :S y a otros no llame a un par de amigos y les pasa lo mismo y otros no
    • Me gusta
    Me gusta
     

  13. #12
    Avatar de tura satana
    Registración
    Jul 2007
    Mensajes
    1,727

    Re: no me anda google

    jaj para que revivieron esto!
    encima tengo fibertel :/
    la cosa es que no me andaba google, ahora me anda google pero no altavista.
    en fin, o es bardo del dns, o de fibertel, o de mi conexion inalambrica, pero medio que ya reneguè de averiguar que era.
    • Me gusta
    Me gusta
     

  14. #13
    Avatar de Ale'
    Registración
    Nov 2005
    Mensajes
    8,721
    Ubicación
    Argentina

    Re: no me anda google

    Lo revivieron porque el problema volvió...
    Si usamos OpenDNS no podemos ver pr0n?
    Lo digo por lo de Keep your kids safe online.

    Yo no tengo el problema pero amigos con speedy si. Y parece que algunos con fibertel aunque yo tengo fibertel tmb.
    • Me gusta
    Me gusta
     

  15. #14
    Panem et circenses Avatar de r a f a e L
    Registración
    Feb 2003
    Mensajes
    2,793
    Ubicación
    Bahía Blanca, Argentina

    Re: no me anda google

    • Me gusta
    Me gusta
    FAITH, n. Belief without evidence in what is told by one who speaks without knowledge, of things without parallel - Ambrose Bierce
     

  16. Compartí este Tema:
    • Vistas: 2516
    • Mensajes: 13
    Seguí este Tema: Suscribite
Discusión cerrada