Compartir

Problemas con 3g Personal?

Responder
  1. #1
    Avatar de Cisco21
    Registración
    Aug 2012
    Mensajes
    151

    Problemas con 3g Personal?

    Alguien con Personal, hoy estuvo teniendo problema con el 3g?

    Da la casualidad que cambie de celular, y me andubo al mediodia, y desde la tarde hasta ahora si me agarra el 3g, no quieren aparecen las condenadas flechitas de conexion de datos (sisi, lo tengo activado). Ya reinicie, busque red manual, le saque la bateria, todo.. y siguen sin aparecer! a alguien le esta pasando, o es que mi equipo esta fallado con la antena y esas cosas

  2. #2
    Avatar de PrimeraRata
    Registración
    Sep 2010
    Mensajes
    4,328
    Hoy de capital a zona oeste no tuve una velocidad decente, 2G disfrazado de H.

    Me canse de firmar
    El Tapatalk
    Citar Mensaje original enviado por leo.foxhound Ver Mensaje
    supongo que sabes que es el mogolico de federico con otro fake. Eso pasa por que le siguen el jueguito al retardado este
    Citar Mensaje original enviado por .leo.foxhound Ver Mensaje
    asique dejen de seguirselo y listo.
    Citar Mensaje original enviado por leo.foxhound Ver Mensaje
    cerra el orto federico hijo de mil putas
    Citar Mensaje original enviado por .leo.foxhound Ver Mensaje
    y deja de hacerte fakes.

  3. #3
    Avatar de Cisco21
    Registración
    Aug 2012
    Mensajes
    151

    Re: Problemas con 3g Personal?

    Me preocupa no ver siquiera las flechitas! ni en 3g, ni en 2g!
    Al mediodia si.. pero desde la tarde no, y ya intente todo, poner y desactivar wifi, poner modo avion y quitarlo, buscar red manual, apagar, sacar la bateria.. y nadaaaaaaa, y me esta poniendo nervioso

  4. #4
    Avatar de Afnuka
    Registración
    Aug 2007
    Mensajes
    145

    Re: Problemas con 3g Personal?

    Dudo que pueda servir de algo, pero al ser una red de "aire", no lo habrá podido afectar el temporal?, yo tuve mucho tiempo los modems de pc que usaban 3G y los dias de lluvia fuerte, no me podía conectar...

    No me traten de loco, si lo digo es porque me paso posta xD
    Operaciones concretadas - Biscaldi (Y)

    Phenom II x4 955 | M4A88TD-M G.SKILL Ripjaws Series 2 x 4GB | Corsair 650TX W 80+ | CM 590 Centurion *Moddeado*| Sapphire Radeon 5850 Xtreme

  5. #5
    Avatar de Cisco21
    Registración
    Aug 2012
    Mensajes
    151

    Re: Problemas con 3g Personal?

    Esto empeora, porque cuando cambio el chip al x8 si funciona.
    Hago reseteo en caliente como le dicen (sacando la bateria prendido) y funciona los primeros 5 minutos y luego se va

    No se que hacer porque si si tomo alguna vez significa que no es problema de configuracion... ni tampoco de la antena interna del telefono como para ir a reclamar

  6. #6
    Avatar de Afnuka
    Registración
    Aug 2007
    Mensajes
    145

    Re: Problemas con 3g Personal?

    Llama y pregunta si tenés activado la "transferencia de paquetes de datos", yo tuve un problema parecido anteayer, tenía activado solo para recibir/hacer llamadas y sms, y después resultó que les faltó activar eso que te dije mas arriba.

    Sino, me imagino que es un problema de cobertura de la zona, 2G y 3G siempre fueron una cagada
    Operaciones concretadas - Biscaldi (Y)

    Phenom II x4 955 | M4A88TD-M G.SKILL Ripjaws Series 2 x 4GB | Corsair 650TX W 80+ | CM 590 Centurion *Moddeado*| Sapphire Radeon 5850 Xtreme

  7. #7
    Kaya Scodelario Avatar de Dr. Fefee
    Registración
    Jun 2007
    Mensajes
    2,428
    Ubicación
    Argentina

    Re: Problemas con 3g Personal?

    A mi parece que me anda perfecto

    EDIT: Bueno no, recien me tiro error de conexion.
    Última edición por Dr. Fefee : 21-09-12 el 06:46 PM
    Citar Mensaje original enviado por -Nü-Ber3n- Ver Mensaje
    jakiro con dos dominators, el chabon decia que le iso dos, uno para cada cabeza

  8. #8
    Avatar de Cisco21
    Registración
    Aug 2012
    Mensajes
    151

    Re: Problemas con 3g Personal?

    Estuve luchando haciendo de todo, y hasta un hard reset total hace menos de una semana que lo tengo y no le baje nada, y ahora funciona, al menos en las ultimas horas. Me deja tranquilo que no es tema del equipo, tenia miedo que fuera la antena interna

Responder