Hubo un problema con su pedido...

Discusión cerrada
  1. #1
    Avatar de Sly.
    Registración
    Aug 2003
    Mensajes
    3,727
    Ubicación
    Argentina

    Hubo un problema con su pedido...

    Estoy recibiendo ese mensaje de error cuando ingreso con el navegador y el foro no se puede usar.
    • Me gusta
    Me gusta
     

  2. Compartí este Tema:
    • Vistas: 119
    • Mensajes: 3
    Seguí este Tema: Suscribite
  3. #2
    YNWA Avatar de neucoas
    Registración
    Jan 2013
    Mensajes
    2,773
    Ubicación
    Rosario, Santa Fe, Argentina

    Re: Hubo un problema con su pedido...

    Miren el tema de responsive tambien. Con la net de kristina, en chrome, no me salen la barra de dezplazamiento horizontal. Tengo que hacer zoom para afuera para poder ver todo el ancho del foro.
    La reso es 1024x600. Antes andaba de 10.
    • Me gusta
    Me gusta
    Neu.
     

  4. #3
    Avatar de Thurdock
    Registración
    Jan 2015
    Mensajes
    1,298

    Re: Hubo un problema con su pedido...

    Anda para el culo y nadie lo arregla

    Enviado desde mi BLU STUDIO ONE PLUS mediante Tapatalk
    • Me gusta
    Me gusta


    I5 4690K @ 4.4 - 212 EVO - ASRock Z97 Pro4 - MSI RX 480 8GB Gaming X - 16GB HyperX Fury - Corsair Force LE 120GB - 1TB WD Blue - Seasonic EVO 620w - NZXT S340 - Samsung 24" CF390 Freesync
     

  5. #4
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,544

    Re: Hubo un problema con su pedido...

    Cierro así queda todo en un mismo thread
    • Me gusta
    Me gusta
    nunca poco logro mucho
     

Discusión cerrada