Nueva UI

Responder
Ir a PrimeroPrimero 12345
  1. #61
    5an
    Avatar de 5an
    Registración
    Sep 2007
    Mensajes
    4,782
    Ubicación
    Argentina

    Re: Nueva UI

    abuante 3dg
    • Me gusta
    Me gusta
    Fear is the No. 1 way to reveal your Achilles' heel. Everyone has fear, even a man with a death wish, but few are able to camouflage it.

  2. #62
    Avatar de aggustin
    Registración
    Jul 2016
    Mensajes
    76

    Re: Nueva UI

    Muy bien!
    • Me gusta
    Me gusta

  3. #63
    Alt+C4 Avatar de 9up!
    Registración
    Jun 2014
    Mensajes
    8,015
    Ubicación
    Buenos Aires

    Re: Nueva UI

    Citar Mensaje original enviado por _Nawi_ Ver Mensaje
    Hay un quilombo entre Fibertel y Tapatalk. No se pueden enviar comentarios. Revisa eso por favor

    En el th de Fibertel lo estamos comentando

    Enviado desde mi Huawei Nexus 6P mediante Tapatalk
    Probá borrando datos y caché de Tapatalk, que te pida loguear otra vez. En PC hacé lo mismo, deslogueá y volvé a loguear; supongo que ya hiciste Ctrl+F5 también.
    • Me gusta
    Me gusta
    —How can entropy be reversed?
    —INSUFFICIENT DATA FOR A MEANINGFUL ANSWER.

  4. #64
    Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,535

    Re: Nueva UI

    Citar Mensaje original enviado por 9up! Ver Mensaje
    Probá borrando datos y caché de Tapatalk, que te pida loguear otra vez. En PC hacé lo mismo, deslogueá y volvé a loguear; supongo que ya hiciste Ctrl+F5 también.
    Si, en PC no me pasa. Es con Tapatalk y Fibertel ya que con el 4G de Claro me funciona.
    Parece ser que hoy salió una nueva actualización. Voy a ver si se arregla con eso

    Enviado desde mi Huawei Nexus 6P mediante Tapatalk
    • Me gusta
    Me gusta

  5. #65
    Mayoi Hell Avatar de Rouge.
    Registración
    Feb 2008
    Mensajes
    7,405
    Ubicación
    Chaco, Argentina

    Re: Nueva UI

    me pasa lo mismo y tengo fiber, hoy igual anduvo mej or

    .RSH.
    • Me gusta
    Me gusta

  6. #66
    Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,535

    Re: Nueva UI

    Probe la ultima actualización, borrando datos y cache y sigue pasando. Tengo que usar el 4G en casa únicamente por 3DG ya que por ejemplo con XDA y Tapatalk Fibertel anda perfecto

    Enviado desde mi Huawei Nexus 6P mediante Tapatalk
    • Me gusta
    Me gusta

  7. #67
    asd Avatar de hernancap
    Registración
    May 2014
    Mensajes
    2,427
    Ubicación
    Argentina, Argentina, Argentina

    Re: Nueva UI

    No me deja responder

    - - - - Auto Merge - - - -

    Ah, en este thread por alguna razón si me deja
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por locoturbina007 Ver Mensaje
    No son grandes... Que gano la Roma?, que gano el Atlético?, que ganó el Liverpool?...
    Citar Mensaje original enviado por Kill Dash Nine Ver Mensaje
    Porque te recuerdo, se paga deuda, para pagar deuda se necesitan dolares, los dolares los compraron con pesos, para tener pesos se le da a la máquina.

  8. #68
    Achievement Whore Avatar de SrTommy
    Registración
    Aug 2008
    Mensajes
    10,809
    Ubicación
    La Plata, Buenos Aires, Argentina

    Re: Nueva UI

    Yo desde que cambiaron la UI no pude postear mas NADA desde mi laburo (no importa si cito a alguien o no, y no importa la longitud del mensaje). Tampoco importa el navegador, yo tengo el Firefox y el Chrome actualizados.

    El asunto es que cuando le doy clic a "enviar" el navegador se queda cargando infinitamente........ al rato me aparece el cartel de si quiero abandonar o permanecer en la pagina. Si le doy a "permanecer" no pasa nada. Si le doy a "abandonar" se queda cargando bastante tiempo mas y al final el navegador me tira el siguiente error

    Se encontró el siguiente error al intentar recuperar la dirección URL: http://foros.3dgames.com.ar/newreply.php

    Respuesta vacía (tamaño cero)

    Squid no ha recibido ninguna información en respuesta a esta petición.

    Su administrador del caché es webmaster.
    Igualmente desde mi casa tambien noto que tarda en cargar la web cuando apreto el boton de "enviar" (no tanto como en el laburo, pero tarda igualmente). Asi que debe ser un problema del foro en general.

    Que veneno que tengo! Tapatalk siempre me anduvo como el orto con 3G y desde mi casa no chequeo tanto el foro. Asi que estos dias casi no pude postear nada por este error
    • Me gusta
    Me gusta

  9. #69
    Avatar de [K]IRA
    Registración
    Jan 2012
    Mensajes
    7,160

    Re: Nueva UI

    bueno, basicamente parece el error que estoy teniendo tambien

    http://foros.3dgames.com.ar/bienveni...sta-vacia.html
    • Me gusta
    Me gusta
    Intel® Core™ i7-6700 | Hyper 212 Plus | MSI Z170-A PRO | MSI GeForce GTX 970 GAMING 4G | G.SKILL Aegis 16GB DDR4 2400MHz | OCZ Vertex 4 128GB SSD | Kingston 120GB V300 | WD Green 2TB | WD Blue 2TB | Cooler Master - V650 | Corsair Carbide Series Air 540 | Dell ST2420L 24-inch Full HD

  10. #70
    Mayoi Hell Avatar de Rouge.
    Registración
    Feb 2008
    Mensajes
    7,405
    Ubicación
    Chaco, Argentina

    Re: Nueva UI

    sigo sin poder usar tapatalk

    .RSH.
    • Me gusta
    Me gusta

  11. #71
    Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,535

    Re: Nueva UI

    Con Fibertel y Telecentro no funca. Con el 4G de Claro si

    Enviado desde mi Huawei Nexus 6P mediante Tapatalk
    • Me gusta
    Me gusta

  12. #72
    . Avatar de Reset123
    Registración
    Jan 2014
    Mensajes
    3,846
    Ubicación
    -, Argentina

    Re: Nueva UI

    Arreglen la puta pagina

    Sent from my SM-G930F using Tapatalk
    • Me gusta
    Me gusta

  13. #73
    Gotan Danser Avatar de Pablo MD
    Registración
    Oct 2005
    Mensajes
    11,834
    Ubicación
    Argentina

    Re: Nueva UI

    Con FF anda definitivamente para la mierda. Ni desde el teléfono, ni desde la pc puedo postear.
    • Me gusta
    Me gusta
    Devil's Canyon @ z97 itx

    B&O Beogram 4002 - B&O Beomaster 4400 - Sony SSu1250


  14. #74
    . Avatar de Reset123
    Registración
    Jan 2014
    Mensajes
    3,846
    Ubicación
    -, Argentina

    Re: Nueva UI

    En chrome no pude hacer ni crear un th ni quotear

    Sent from my SM-G930F using Tapatalk
    • Me gusta
    Me gusta

  15. Compartí este Tema:
    • Vistas: 1970
    • Mensajes: 73
    Seguí este Tema: Suscribite
Responder
Ir a PrimeroPrimero 12345

Temas que te pueden interesar