No puedo crear tema en C/V - Código de seguridad incorrecto

Responder
  1. #1
    Avatar de pescaito
    Registración
    Feb 2003
    Mensajes
    6,730
    Ubicación
    Argentina

    No puedo crear tema en C/V - Código de seguridad incorrecto

    Qué tal, bueno tengo este problema, hace varios intentos que me rebota todos los captcha y no puedo terminar de crear un thread en C/V Usados. Algún consejo?

    Saludos,
    • Me gusta
    Me gusta
    Operaciones exitosas C/V: 'adariocx' - 'nelmaran' - 'rXo' - 'Doble-H' - 'marmolado' - 'P O I Z N' - 'Pabloyako' - 'djproto87' - 'Bugo' - 'payinnn' - 'spooner' - 'AlanPereira' - 'S. Freud.' -

  2. Compartí este Tema:
    • Vistas: 111
    • Mensajes: 2
    Seguí este Tema: Suscribite
  3. #2
    Alt+C4 Avatar de 9up!
    Registración
    Jun 2014
    Mensajes
    7,781
    Ubicación
    Buenos Aires

    Re: No puedo crear tema en C/V - Código de seguridad incorrecto

    Proba con otro navegador.
    ¿Desde cuándo tiene captcha el foro?
    • Me gusta
    Me gusta
    —How can entropy be reversed?
    —INSUFFICIENT DATA FOR A MEANINGFUL ANSWER.

  4. #3
    Avatar de pescaito
    Registración
    Feb 2003
    Mensajes
    6,730
    Ubicación
    Argentina

    Re: No puedo crear tema en C/V - Código de seguridad incorrecto

    Ahí pude después de un par de intentos, con el IE. Parece que hace ya un tiempo, no sé si para todos los subforos o solo C/V.

    Saludos,
    • Me gusta
    Me gusta
    Operaciones exitosas C/V: 'adariocx' - 'nelmaran' - 'rXo' - 'Doble-H' - 'marmolado' - 'P O I Z N' - 'Pabloyako' - 'djproto87' - 'Bugo' - 'payinnn' - 'spooner' - 'AlanPereira' - 'S. Freud.' -

Responder