paso a paso

Responder
  1. #1
    Avatar de dmna
    Registración
    Oct 2013
    Mensajes
    1

    paso a paso

    buenas , tngo dudas con mi auto megane99, 1.6....8 valvulas,....la cuestion es que mi auto en frio esta arrancando bien,durante el dia con tempetatura normal le cuesta quedar regulando,al dar arranque ,se lo chequeo y todos lo parametros dieron normales, solo dio en falla el motor paso a paso,se cambio nuevo pero sigue haciendo exactamente lo mismo, hay q darle una acelerada corta para q pueda tener las revoluciones normales, a esto le sumo que l vulvo de temperatura del tablero esta en corto, y marca temperatura, puede ser que sea ese el motivo de la falla,o tema regulacion de valvulas u o, solo queda darle un pequeño juste al motorcito paso a paso???????.......quiero sacarme la duda para saber, e ir al mecanico....gracias Daniel
    • Me gusta
    Me gusta

  2. Compartí este Tema:
    • Vistas: 357
    • Mensajes: 1
    Seguí este Tema: Suscribite
  3. #2
    Avatar de Momia Hipster
    Registración
    Jan 2005
    Mensajes
    17,074
    Ubicación
    Buenos Aires, Argentina

    Re: paso a paso

    deberías consultar en este subforo http://foros.3dgames.com.ar/el-talle...-y-tunning.160
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por TRQ-DESIGN Ver Mensaje
    Todavia me acuerdo de los 90, la mejor epoac para la industria
    Citar Mensaje original enviado por TRQ-DESIGN Ver Mensaje
    lamentablemente en estas elecciones quedo mas que claro que no estamos capacitados para vivir en democracia.

Responder