Actualización del Foro

Discusión cerrada
Ir a PrimeroPrimero ... 747535455565758 ÚltimaÚltima
  1. Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Actualización del Foro

    Lo del logueo igual, cada tanto paso eso.
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  2. Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,243

    Re: Actualización del Foro

    Buenísimo que se este sumando gente
    Ya no me siento forever alone

    Yo creo que muchos no decian nada porque usamos mas el Tapatalk que la pc

    Enviado desde mi ST25a usando Tapatalk 2
    • Me gusta
    Me gusta
     

  3. Merodeador de Foros Avatar de WeStK
    Registración
    Nov 2003
    Mensajes
    6,000
    Ubicación
    Córdoba, Argentina

    Re: Actualización del Foro

    Nunca pero nunca me funcionó mal el logueo (actualmente con Firefox 23b9).

    Lo que si de vez en cuando me sucede lo que doble post
    • Me gusta
    Me gusta
    AMD FX-6300 / 2x4GB G.Skill 1866 CL8 / Gigabyte 970A-UD3P / Gigabyte GeForce GTX 970 G1 Gaming / HD WD 1TB Caviar Black / CM Cosmos S / Antec EA650 / LG DVDRW SATA / Dell U2415 / Edifier R501T + SB X-FI XtremeGamer Fatal1ty / Sennheiser HD598SE
     

  4. kb, pirata? Avatar de nikolai24
    Registración
    Mar 2008
    Mensajes
    6,214
    Ubicación
    Argentina

    Re: Actualización del Foro

    Por que no va a volver el fullscreen? Que problemas o dificultades presenta?
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por Creasy @ Chat AyA
    y si no los veo, buenos dias, buenas tardes y buenas noches
    algo así decía true man show no?
    Ignore List. Amigate, usala...
     

  5. -Mata Pelotudos- Avatar de Nic-Z
    Registración
    Jul 2006
    Mensajes
    18,562
    Ubicación
    Santo Tome , Santa Fe, Argentina

    Re: Actualización del Foro

    El problema del logueo lo tengo hace tanto que ya ni me calienta , igual me pasa en 3 pcs , con distintos navegadores cada una y nada estaria copado que lo arreglen , lo de fullscreen me sumo era mucho mas comodo de leer el foro asi , ahora es impresien mia o el foro tiene publicidad por todos lados??? la tengo bloqueada igual pero me quedan unos cuadrados blancos gigantes arriba abajo en el medio bastante feo queda .
    • Me gusta
    Me gusta
    I5 2320 +CM TX3 /ASRock H61M-DGS /SuperTalent 4GB DDR3 + Kingston Hyper-X 4GB DDR3 /EVGA 960 2GB /EVGA 500W /SSD KINGSTON FURY X 120GB /WD Blue 500GB /Samsung P2350N /Genius X-G510 /A4Tech x7 G800


     

  6. Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,243

    Re: Actualización del Foro

    Si, lo del logueo no creo que tenga que ver con el navegador.
    Solo en el Tapatalk me anda perfecto. Yo uso Firefox pero probe con IE y Chrome y lo mismo
    • Me gusta
    Me gusta
     

  7. Sith Master Avatar de RevanSM
    Registración
    Jun 2006
    Mensajes
    6,404
    Ubicación
    Argentina

    Re: Actualización del Foro

    Alguna novedad con el tema del botón "Mencionar" para cuando no es necesario quotear a una persona?

    Me interesa bastante esta opción
    • Me gusta
    Me gusta
    ~> Peace is a Lie... There is Only Passion! <~
     

  8. Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,243

    Re: Actualización del Foro

    Y sobre el logueo hay novedades?

    Entre ayer y hoy ya van como 5 veces que me tengo reloguear
    • Me gusta
    Me gusta
     

  9. Mike.- Avatar de miguecasla
    Registración
    Apr 2006
    Mensajes
    8,645
    Ubicación
    Argentina

    Re: Actualización del Foro

    No se si les pasa, pero por ejemplo a mi que me re sirve el envio automatico de correo cuando hay respuesta a un thread al que estoy suscripto, algunas veces no me llega y cuando voy al panel de suscriptos veo que se cambian solas las configuraciones de que no me avise nada, o sea, como que se configura en la opcion de "Ninguno".
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por rhol Ver Mensaje
    Perdon pero no, soy demaciado inteligente y underground para sacarme una foto asi :D
     

  10. Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,243

    Re: Actualización del Foro

    Citar Mensaje original enviado por miguecasla Ver Mensaje
    No se si les pasa, pero por ejemplo a mi que me re sirve el envio automatico de correo cuando hay respuesta a un thread al que estoy suscripto, algunas veces no me llega y cuando voy al panel de suscriptos veo que se cambian solas las configuraciones de que no me avise nada, o sea, como que se configura en la opcion de "Ninguno".
    Me pasa a mi tambien
    Para que eso no suceda y me vuelva a enviar los mails tuve que desuscribirme de los temas y volver a suscribirme
    • Me gusta
    Me gusta
     

  11. Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Actualización del Foro

    Si tambien me paso..
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  12. Mike.- Avatar de miguecasla
    Registración
    Apr 2006
    Mensajes
    8,645
    Ubicación
    Argentina

    Re: Actualización del Foro

    A mi me pasa todos los fuckings dias, al principio me la bancaba porque lo hacia semana por medio, ahora cada dia que reviso hay varias suscripciones que me figuran como "Ninguno" LPM.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por rhol Ver Mensaje
    Perdon pero no, soy demaciado inteligente y underground para sacarme una foto asi :D
     

  13. Avatar de _Nawi_
    Registración
    Mar 2004
    Mensajes
    13,243

    Re: Actualización del Foro

    Citar Mensaje original enviado por miguecasla Ver Mensaje
    A mi me pasa todos los fuckings dias, al principio me la bancaba porque lo hacia semana por medio, ahora cada dia que reviso hay varias suscripciones que me figuran como "Ninguno" LPM.
    Me fije y tenes razón. Ahora es peor

    Enviado desde mi ST25a usando Tapatalk 2
    • Me gusta
    Me gusta
     

  14. Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Actualización del Foro

    Ahora empezo a full a romper, el tema de estar deslogueado, osea recibis suscripciones, y al hacer click, uh deslogueado......
    Odvio que ya probe todo....ni me lo pregunten..
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  15. Avatar de Strokeado
    Registración
    Dec 2005
    Mensajes
    3,844
    Ubicación
    Argentina

    Re: Actualización del Foro

    Me sumo a lo del logueo. Me pasa con chrome, mozilla.
    • Me gusta
    Me gusta
     

  16. Compartí este Tema:
    • Vistas: 25569
    • Mensajes: 857
    Seguí este Tema: Suscribite
Discusión cerrada
Ir a PrimeroPrimero ... 747535455565758 ÚltimaÚltima