Problemas para abrir puertos :(

Responder
  1. #1
    Avatar de geroxh
    Registración
    Dec 2012
    Mensajes
    2

    Problemas para abrir puertos :(

    pues como dice el titulo, pero lo mio es mas complicado

    yo ya eh avierto los puertos para poder hostear partidas en warcraft3, todo perfecto. mientras el modem de internet este conectado a mi pc claro.

    a que me refiero? pues que cuando conecto el modem al router para tener wi fi en mi casa ( que si lo saco me matan a palos :/ ) ya no puedo hostear, revise los puertos de nuevo y estaban cerrados, yo tranquilo pensando que solo tenia que abrir los puertos en el modem y en el router ago todo el procedimiento.

    el problema vino cuando, ya abiertos los puertos, abro el w3 y pruevo si funciona... NO, no puedo hostear partidas mientras este conectado al wi fi. y no lo puedo desconectar porque me matan en mi casa ya que hay varias notebooks usadas permanentemente :/.....

    eh seguido los consejos de un amigo q save como abirir puertos y eso pero aun asi ni el pudo ayudarme les dejo la marca de mi router por si acaso nesesiten ( no se, por cualquier cosa xd ) su marca es belkin f7d6301 V3

    desde ya, gracias
    • Me gusta
    Me gusta

  2. Compartí este Tema:
    • Vistas: 319
    • Mensajes: 1
    Seguí este Tema: Suscribite
  3. #2
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,543

    Re: Problemas para abrir puertos :(

    Hola, bienvenido. Esto va en el Foro de W3 http://foros.3dgames.com.ar/warcraft-3.42
    • Me gusta
    Me gusta
    nunca poco logro mucho

Responder