PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

Responder
  1. #1
    Avatar de ArIIIel
    Registración
    Aug 2012
    Mensajes
    4

    PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    MI PROBLEMA ES QUE ME MUDE DE CASA y OSEA CAMBIO MI LINEA ANTES ERA EJ: 48563546@speedy y aora es 45986218@speedy (es un ejemplo) y AHora QUE QUICE PONE EL ROUTER NO PUDE NO CONECTABA A INTERNET PORFAVOR SI ALGUIEN ME PUEDE AYUDAR A SOLUCIONAR ESTO SE LOA GRADECERIA MUCHO YA K ME MUERO POR JUGAR PS3 ONLINE =S
    • Me gusta
    Me gusta

  2. Compartí este Tema:
    • Vistas: 2380
    • Mensajes: 5
    Seguí este Tema: Suscribite
  3. #2
    # Avatar de life is pain
    Registración
    Aug 2003
    Mensajes
    6,367
    Ubicación
    La Plata, Argentina

    Re: PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    Entrá a la configuración de tu router, en:

    http://192.168.1.1

    user:admin pass:admin (si no los cambiaste)

    Andá a la izquierda a Network, y elegí WAN. Ahí debe decir Connection Type: PPPoE y abajo tu user y pass viejo. Cambialos por los datos nuevos. Tocá Save abajo. Apagá y prendé el router. Debería andar.
    • Me gusta
    Me gusta


  4. #3
    Avatar de ArIIIel
    Registración
    Aug 2012
    Mensajes
    4

    Re: PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    a que te refieres con los user viejo?
    • Me gusta
    Me gusta

  5. #4
    Avatar de ArIIIel
    Registración
    Aug 2012
    Mensajes
    4

    Re: PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    Sabes lo unico que me aparece es Wan Sentings Algo asi PVC
    Operation Mode Enable Disable
    VPI/VCI /
    Mode
    Encapsulation LLC VC-Mux
    Default Route Enable Disable
    IGMP Enable Disable
    Traffic Index
    Username
    Password
    IP Unnumber Enable Disable
    Use DNS Enable Disable
    Configured MTU
    Actual MTU 9164



    Copyright © 2006. All rights reserved.

    Pongo Ppope ai y luego ya est apuesto el user y la contraseña
    • Me gusta
    Me gusta

  6. #5
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,544

    Re: PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    No es este el Lugar para este tipo de consultas. Por favor recorre y conoce el Sitio asi sabes donde postear.

    Foro Internet y Redes
    • Me gusta
    Me gusta
    nunca poco logro mucho

  7. #6
    # Avatar de life is pain
    Registración
    Aug 2003
    Mensajes
    6,367
    Ubicación
    La Plata, Argentina

    Re: PROBLEMAS CON MI ROUTER TP-link Tl-WR740N

    Citar Mensaje original enviado por ArIIIel Ver Mensaje
    Sabes lo unico que me aparece es Wan Sentings Algo asi PVC
    Operation Mode Enable Disable
    VPI/VCI /
    Mode
    Encapsulation LLC VC-Mux
    Default Route Enable Disable
    IGMP Enable Disable
    Traffic Index
    Username
    Password
    IP Unnumber Enable Disable
    Use DNS Enable Disable
    Configured MTU
    Actual MTU 9164



    Copyright © 2006. All rights reserved.

    Pongo Ppope ai y luego ya est apuesto el user y la contraseña
    Eso no parece el menú de configuración del TPLink, más bien parece el del módem de Speedy.
    Si decís que ya está puesto el user y contraseña nuevas, estás bien. Tenés que poner el router TPLink como Dynamic IP (No como PPPoE), entonces, porque el módem de speedy ya está marcando usando tu nombre de usuario y contraseña nuevos.

    De todas formas este no es el subforo para hacer la consulta, andá a internet y redes, hacé el tema de nuevo. Poné imágenes de cuál es tu MÓDEM que te dio speedy, y una imágen de ese panel de configuración. Otra imágen de cómo tenés configurado el TPLink.
    • Me gusta
    Me gusta


  8. Compartí este Tema:
    • Vistas: 2380
    • Mensajes: 5
    Seguí este Tema: Suscribite
Responder