[Problema] No abre links desde email

Discusión cerrada
  1. #1
    Avatar de HEROEdelREVES
    Registración
    Dec 2008
    Mensajes
    3,382
    Ubicación
    Argentina

    [Problema] No abre links desde email

    Qué tal gente.
    La razón de este thread es que desde el último mantenimiento que tuvo el foro donde se añadieron unos cambios cada mail recordatorio que me llega a la bandeja de entrada de los threads a los que estoy suscrito y quiero darle click para que me lleve al último comentario no puedo ingresar porque me dice "Se han recibido encabezados duplicados desde el servidor." de forma que para poder visualizar el thread tengo que hacerlo manualmente.
    Es decir entrar al foro, ir a Configurar - Foros de discusión y mirar los thread a los que estoy suscrito y hacer click en alguno.
    A alguien más le pasa o cómo puedo solucionarlo o tengo mal configurado algo?
    Muchas gracias.
    • Me gusta
    Me gusta
     

  2. Compartí este Tema:
    • Vistas: 341
    • Mensajes: 9
    Seguí este Tema: Suscribite
  3. #2
    Avatar de Herz
    Registración
    Sep 2008
    Mensajes
    779

    Re: [Problema] No abre links desde email

    • Me gusta
    Me gusta
    The Music In The Air, (8)
     

  4. #3
    Avatar de HEROEdelREVES
    Registración
    Dec 2008
    Mensajes
    3,382
    Ubicación
    Argentina

    Re: [Problema] No abre links desde email

    Bueno gente, así como hice público mi reclamo de la misma manera comento que se solucionó.
    Puedo abrir tranquilamente los links de la bandeja de entrada como antes.
    Gracias a quien corresponda.
    Saludos.
    • Me gusta
    Me gusta
     

  5. #4
    Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: [Problema] No abre links desde email

    Yo no aun desde gmail.
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  6. #5
    Avatar de Herz
    Registración
    Sep 2008
    Mensajes
    779

    Re: [Problema] No abre links desde email

    A mi tampoco, hotmail. !
    • Me gusta
    Me gusta
    The Music In The Air, (8)
     

  7. #6
    Avatar de HEROEdelREVES
    Registración
    Dec 2008
    Mensajes
    3,382
    Ubicación
    Argentina

    Re: [Problema] No abre links desde email

    La alegría no pudo durar mucho tiempo, hoy abro la bandeja de entrada hago click y otra vez lo mismo.
    Por el momento es inestable, a veces abre directamente, otras tira ese error.
    Asi que sigue sin solucionarse.
    • Me gusta
    Me gusta
     

  8. #7
    Achievement Whore Avatar de SrTommy
    Registración
    Aug 2008
    Mensajes
    10,614
    Ubicación
    La Plata, Buenos Aires, Argentina

    Re: [Problema] No abre links desde email

    A mi me pasa lo mismo. Tengo casilla en yahoo.com (NO .com.ar) y el Firefox me tira "Error de contenido corrupto". Ademas de eso no me estan llegando las notificaciones diarias de los foros de "Consolas", "Acción y Aventura" y "Retro y Abandon" y la mayoria de las notificaciones al instante tampoco me llegan.
    • Me gusta
    Me gusta
     

  9. #8
    Avatar de Herz
    Registración
    Sep 2008
    Mensajes
    779

    Re: [Problema] No abre links desde email

    HERO se soluciona si entras antes o tenes el foro abierto a la hora de hacer click (el foro competamente cargadado)

    es decir, entras a foros.3dgames.com.ar , esperas que termine de cargar y ahi andan los links !
    • Me gusta
    Me gusta
    The Music In The Air, (8)
     

  10. #9
    Avatar de HEROEdelREVES
    Registración
    Dec 2008
    Mensajes
    3,382
    Ubicación
    Argentina

    Re: [Problema] No abre links desde email

    Citar Mensaje original enviado por Herz Ver Mensaje
    HERO se soluciona si entras antes o tenes el foro abierto a la hora de hacer click (el foro competamente cargadado)

    es decir, entras a foros.3dgames.com.ar , esperas que termine de cargar y ahi andan los links !
    Gracias Herz por la ayuda. Sí, noté eso pero sigue sin haber solución definitiva.
    Mientras tanto va a haber que usar esto provisoriamente.
    Saludos
    • Me gusta
    Me gusta
     

  11. #10
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,544

    Re: [Problema] No abre links desde email

    Se esta tratando el tema acá, los invito a seguirlo por ahí para que sea más prolijo.

    Problema:Con FIREFOX foro
    • Me gusta
    Me gusta
    nunca poco logro mucho
     

  12. Compartí este Tema:
    • Vistas: 341
    • Mensajes: 9
    Seguí este Tema: Suscribite
Discusión cerrada