Está funcionando el foro?

Responder
  1. #1
    Avatar de Rothariger
    Registración
    May 2002
    Mensajes
    7,363
    Ubicación
    Villa Ballester, Buenos Aires, Argentina

    Está funcionando el foro?

    Buenas.

    Sólo puedo entrar desde tapatalk...



    Sent from my GT-I9100 using Tapatalk
    • Me gusta
    Me gusta
    Soy el dueño de mi destino, soy el capitán de mi alma.

  2. Compartí este Tema:
    • Vistas: 173
    • Mensajes: 4
    Seguí este Tema: Suscribite
  3. #2
    Avatar de okorn
    Registración
    Jun 2006
    Mensajes
    64,359
    Ubicación
    Bluenowhere

    Re: Está funcionando el foro?

    Si! Esta funcionando bien, estoy desde la PC.

    PD. pasate por el thread de escapadas en turismo.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por artesanoo Ver Mensaje
    Dios mio como puede haber ser humano que prefiera la pepsi por sobre la coca. Me dan asco.
    Si los tuviera delante me empaparia la verga en coca cola y los haria mamarla hasta que les de un coma diabético.

    Y eso que pepsi me da de comer

  4. #3
    Avatar de Rothariger
    Registración
    May 2002
    Mensajes
    7,363
    Ubicación
    Villa Ballester, Buenos Aires, Argentina

    Re: Está funcionando el foro?

    el tema es que desde el laburo entro por webproxys y no funciona, me funciono en uno q encontre que era de europa, el resto que son de eeuu no funciona...


    http://www.ping.eu/traceroute/ fijense que si tiran un traceroute desde ahi a veces da error... el de login.3dgames.com.ar mas que nada...
    • Me gusta
    Me gusta
    Soy el dueño de mi destino, soy el capitán de mi alma.

  5. #4
    3DG Lead Developer Avatar de Bugo
    Registración
    Jun 2002
    Mensajes
    3,258

    Re: Está funcionando el foro?

    Quizás tengas un problema con el SSL que le implementamos al Login con un Certificado provisto por Thawte. Usa el puerto 443 sino recuerdo mal. Si vas a http://login.3dgames.com.ar, te va a redireccionar a https://login.3dgames.com.ar que es el URI correcto, y sino tenes el puerto de SSL abierto, fuiste.

    No se, se me ocurre esa.
    • Me gusta
    Me gusta

  6. #5
    Avatar de Rothariger
    Registración
    May 2002
    Mensajes
    7,363
    Ubicación
    Villa Ballester, Buenos Aires, Argentina

    Re: Está funcionando el foro?

    aaaa por eso, aca en el laburo tengo los ssl bloqueados, a menos que sean con un certificado especifico...
    • Me gusta
    Me gusta
    Soy el dueño de mi destino, soy el capitán de mi alma.

  7. Compartí este Tema:
    • Vistas: 173
    • Mensajes: 4
    Seguí este Tema: Suscribite
Responder