Mal funcionamiento del foro

Discusión cerrada
Ir a PrimeroPrimero 12
  1. #16
    900
    Avatar de 900
    Registración
    Jun 2003
    Mensajes
    9,387
    Ubicación
    Argentina

    Re: Mal funcionamiento del foro

    no me anda el foro con firefox
    • Me gusta
    Me gusta
     

  2. #17
    /discutu Avatar de Arteh
    Registración
    Dec 2007
    Mensajes
    303
    Ubicación
    Argentina

    Re: Mal funcionamiento del foro

    anda como el orto, tengo que andar borrando cookies cada 5 min y entra cuando quiere. ademas de los problemas del perfil que nunca te detecta los cambios.

    creo que seria mejor que cierren el foro por un par de dias y lo vuelvan a abrir cuando se resuelvan todos los bugs.
    • Me gusta
    Me gusta
    Bucket Knight: Poor, helpless, unlucky girl, tell me your tale.
     

  3. #18
    eaeaeaeaeaea Avatar de Innova
    Registración
    May 2002
    Mensajes
    23,212
    Ubicación
    Zona Norte, Buenos Aires, Argentina

    Re: Mal funcionamiento del foro

    Anduvo Como El Ojt, Borre Cache Y Cookies Y Al Parecer Ahora Anda
    • Me gusta
    Me gusta
    Spoiler!  ZZ-Top  
    Citar Mensaje original enviado por ZZ-Top Ver Mensaje
    Citar Mensaje original enviado por Innova Ver Mensaje
    yo todavia no se quien es ruso123 y zztop
    Una persona que postea 600 veces más que vos

    Según rage un random


    Sent from my iPhone using Tapatalk
     

  4. #19
    So say we all. Avatar de Tincho.
    Registración
    Mar 2005
    Mensajes
    17,300
    Ubicación
    Olympic Carrier, Antigua And Barbuda

    Re: Mal funcionamiento del foro

    Otro error, cuando hago click en los links de los threads en el home del foro, en lugar de mandarme al último mensaje, me manda a la primer página.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por Laurent Ver Mensaje
    Axy excomulgado, anda con el electro gaucho de Pikeke a revolear boleadoras Prune al Alto Palermo y comer sabrosos asados autoctonos con mucho sabor tradicional
     

  5. #20
    Im out Avatar de Theta Versor
    Registración
    Mar 2009
    Mensajes
    2,339
    Ubicación
    Monserrat Capital Federal, Buenos Aires, Argentina

    Re: Mal funcionamiento del foro

    Anda para el orto , no me deja entrar y me tira el error 500. Estoy usando IE que cagada.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por Sir Auron Ver Mensaje
    Me imagino los operarios de la maquina de tapitas ganando como un ingeniero nuclear.
    Citar Mensaje original enviado por Wild Pampero Ver Mensaje
    Estar sobrio en un boliche y ver la gente bailar, es como ver a una manada de monos saltando en donde nada tiene sentido. Te clavas unos fernet y ya sos un mono mas cagandote de risa....
     

  6. #21
    Intolerante Avatar de Maezel
    Registración
    Mar 2003
    Mensajes
    16,647
    Ubicación
    Sydney

    Re: Mal funcionamiento del foro

    Parece que se me arreglo...
    • Me gusta
    Me gusta
     

  7. #22
    Avatar de Berse
    Registración
    May 2007
    Mensajes
    11,065
    Ubicación
    Argentina

    Re: Mal funcionamiento del foro

    a mi tbn pero estuve toda la mañana con error 500 deslogueandose, etc
    • Me gusta
    Me gusta

    | (• ◡•) | (❍ ♠ ❍ ʋ)

    Citar Mensaje original enviado por Jake The Dog
    Sucking at something is the first step to being sorta good at something
     

  8. #23
    Avatar de ergoox
    Registración
    May 2004
    Mensajes
    5,321

    Re: Mal funcionamiento del foro

    che es normal que se "re loguee" despues de unos segundos de no estar usando el foro??
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por ciberPago
    Como ya me canse de la paja mental en la que se convirtió este foro me despido. Honestamente, me importa un huevo ya todo...... Pudranse en su propia miseria.
     

  9. #24
    viva 3dgames! Avatar de .Joaco
    Registración
    Jul 2006
    Mensajes
    428
    Ubicación
    Rosario, Santa Fé, Argentina

    Re: Mal funcionamiento del foro

    La mayoria de la cosas estan andando bien, gracias.
    • Me gusta
    Me gusta
    Última edición por .Joaco : 13-05-10 el 01:21 AM
     

  10. #25
    Avatar de OCA_AVISO_DE_VI
    Registración
    Jul 2006
    Mensajes
    2,476
    Ubicación
    Argentina

    Re: Mal funcionamiento del foro

    el search también tira error (al ppio), después busca joya.
    • Me gusta
    Me gusta
     

  11. #26
    Excelente... Avatar de Monty Burns
    Registración
    Mar 2009
    Mensajes
    2,354
    Ubicación
    Argentina

    Re: Mal funcionamiento del foro

    Dsp de borrar todas las cookies, historial, etc., ahora me anda bien con FF.
    • Me gusta
    Me gusta
     

  12. Compartí este Tema:
    • Vistas: 799
    • Mensajes: 25
    Seguí este Tema: Suscribite
Discusión cerrada
Ir a PrimeroPrimero 12