Problema Firefox y foro renovado

Discusión cerrada
Ir a PrimeroPrimero 12
  1. #16
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,534

    Re: Problema Firefox y foro renovado

    Si estan teniendo problemas es porque tienen una cokkie de los días de la migración que hace ruido.
    Solo tienen que borrarlas / cerrar browser. Luego, abren browser, se loguean y ya no van a tener ningún problema más.
    • Me gusta
    Me gusta
    nunca poco logro mucho
     

  2. #17
    Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Problema Firefox y foro renovado

    Ahora ni al foro me deja entrar con FF, algo no esta bien...
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  3. #18
    Avatar de Akuma
    Registración
    Apr 2005
    Mensajes
    7,159
    Ubicación
    Argentina

    Re: Problema Firefox y foro renovado

    prueba habiendo borrado las cookies....
    • Me gusta
    Me gusta
    Última edición por Akuma : 01-05-10 el 05:49 PM Motivo: de pelos, funca!
    Citar Mensaje original enviado por Sir Auron
    Posta son un callejon evolutivo sin salida. Se van a quejar hasta la extincion.
    Citar Mensaje original enviado por G-Dogg
    Lo que vos creas no importa, lo que importa es lo que puedas demostrar.
    Citar Mensaje original enviado por Tiphareth
    ... sí, le entro a todo.
     

  4. #19
    Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Problema Firefox y foro renovado

    Eso hice pero no anduvo, ahora entre de nuevo con el Mozbackup...
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  5. #20
    Avatar de krumecadyk
    Registración
    Sep 2005
    Mensajes
    9,855
    Ubicación
    Argentina

    Re: Problema Firefox y foro renovado

    Pero lo problemas percisten, no me deja editar y para postear hay que dar varios clicks a Enviar Respuesta Rapida
    • Me gusta
    Me gusta
    Powered: Lian Li P80N-I7 3930k - Asus P9X79 Deluxe -Corsair H80-Corsair 32GB- SLI@ EVGA TITAN -SSD Corsair 120GTx2@RAID0-RAID0 Seagate 320 x 3-1tb Western -3Tb Western--Dell U3011- Dell 2408WFP-CM1200WGOLD-
    -Razer Mamba-Razer Vespula-EdifierS530D-Xonar Essence STX- HD 598
     

  6. #21
    Avatar de Dr.Porrin
    Registración
    Jan 2004
    Mensajes
    2,909

    Re: Problema Firefox y foro renovado

    Prueba...

    edit: ahora sí, me estaba volviendo loco.
    • Me gusta
    Me gusta
     

  7. #22
    Avatar de Algy
    Registración
    Apr 2009
    Mensajes
    4,859
    Ubicación
    Rosario Zombie Nation, Argentina

    Re: Problema Firefox y foro renovado

    nose si ya lo dijieron o no:
    prueben desloguearse, borrar cookies y cerrar el firefox.. desp ponen cmd en ejecutar y escriben ipconfig/flushdns ... a mi me sirvio.
    • Me gusta
    Me gusta
     

  8. Compartí este Tema:
    • Vistas: 617
    • Mensajes: 21
    Seguí este Tema: Suscribite
Discusión cerrada
Ir a PrimeroPrimero 12