[PROBLEMA] BOT Gost One

Discusión cerrada
  1. #1
    Avatar de eesttanochee
    Registración
    Apr 2009
    Mensajes
    9

    [PROBLEMA] BOT Gost One

    bueno, mi problema es el siguiente, como ya habran leido en muchos temas nadie puede entrar a mis partidas, mire todos los post de daitron, hice lo del war3lan, tengo modem comun, abri los puertos tambien, configure el bot bien, pero no hay caso, nadie puede entrar, yo si pero los demas no, queria ver si me podian ayudar porque en todos los post que vi con este problema ninguno supo responder bien cual era la causa, lo mas raro es que antes me andaba el bot, pero tuve que formatear la pc y ahora no me agarra, sera un problema de windows? ayuda por favor
    • Me gusta
    Me gusta
     

  2. Compartí este Tema:
    • Vistas: 393
    • Mensajes: 2
    Seguí este Tema: Suscribite
  3. #2
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,535

    Re: [PROBLEMA] BOT Gost One

    Hola, fijate de hacer la consulta / comentario en el Foro que corresponde .... Más avbajo tenes los Foros de los Juegos..

    Suerte
    • Me gusta
    Me gusta
    nunca poco logro mucho
     

  4. #3
    Avatar de Endear
    Registración
    Nov 2007
    Mensajes
    1,193
    Ubicación
    Argentina

    Re: [PROBLEMA] BOT Gost One

    Buenas!
    Ghost One es en el foro de Warcraft III... generalmente nadie recibe muy bien estas quejas... pero bueno es lo que hay.
    Segun lo que leí... parece ser que tenes que configurar tu firewall (si es que tenes uno) porque no está permitiendo conexiones externas. Pasate por allá y veo en que te ayudo.
    • Me gusta
    Me gusta
    PracticeMakesPerfect
     

Discusión cerrada