Error en "Edit" y "Multi-Quote"?

Discusión cerrada
  1. #1
    Avatar de El franc
    Registración
    Mar 2009
    Mensajes
    1,411

    Error en "Edit" y "Multi-Quote"?

    No sé si les pasa, pero cuando ficho el Multi-Quote, desde hará una semana, que se me va directamente a "Opciones Avanzadas" y no me deja seguir en la misma página y quotear muchos y después recién ir a Avanzadas con todos los quotes.

    Lo mismo cuando toco para Editar mi mensaje, me manda a opciones avanzadas cuando antes podía editar en la misma página.


    Y la verdad es un tanto molesto, ya que hay que ir constantemente atrás, sobretodo para el multi-quote. Y para el Editar, tarda el doble.
    • Me gusta
    Me gusta
     

  2. Compartí este Tema:
    • Vistas: 337
    • Mensajes: 4
    Seguí este Tema: Suscribite
  3. #2
    Cazador de tornado... Avatar de Javier.-
    Registración
    Nov 2007
    Mensajes
    3,013
    Ubicación
    San Andres, Buenos Aires, Argentina

    Re: Error en "Edit" y "Multi-Quote"?

    Probaste con otro navegador?
    • Me gusta
    Me gusta
    AMD Phenom X4 965 BE - Gigabyte GA-890XA-UD3 - 2x4GB G.Skill Ripjaws 1600MHZ - XFX Radeon HD6870 - WD 120gb 7200RPM + Samsung EcoGreen 1,5TB + Seagate Barracuda 2TB - 2x LG DVD±RW - Saikano Kansen MASS 500 - Tt V3 Black - Samsung SyncMaster 2233
     

  4. #3
    Avatar de El franc
    Registración
    Mar 2009
    Mensajes
    1,411

    Re: Error en "Edit" y "Multi-Quote"?

    Ahora pruebo.

    Pero siempre usé el Explorer.
    Y a veces también se me desconfigura el teclado en esta pag. Los signos cambian de lugar.


    A nadie más le pasa??
    En 3 computadoras lo probé y lo mismo..
    • Me gusta
    Me gusta
     

  5. #4
    Avatar de J. Murdoch
    Registración
    Dec 2003
    Mensajes
    5,393
    Ubicación
    Argentina

    Re: Error en "Edit" y "Multi-Quote"?

    A mi me pasó un par de veces, siempre cuando estaba bajando algo a full y tenia el browser completamente lageado.
    • Me gusta
    Me gusta
     

  6. #5
    Avatar de El franc
    Registración
    Mar 2009
    Mensajes
    1,411

    Re: Error en "Edit" y "Multi-Quote"?

    Ahí me anda bien, lo arreglaron parece.
    • Me gusta
    Me gusta
     

  7. Compartí este Tema:
    • Vistas: 337
    • Mensajes: 4
    Seguí este Tema: Suscribite
Discusión cerrada