Foro Lento

Discusión cerrada
  1. #1
    Avatar de PeL4
    Registración
    Apr 2005
    Mensajes
    2,809
    Ubicación
    Buenos Aires, Argentina

    Foro Lento

    Tengo ese problemita. Desde hace unos días el foro anda notablemente más lento.
    Tarda en abrir las páginas. Quería saber si era un tema del propio foro... o sino
    Thx
    • Me gusta
    Me gusta
    Intel 2600k // Corsair H80 // Asus Maximus V Gene // G.Skill Sniper 2x4gb DDR3 1866Mhz // Gigabyte GTX960 // 2 x Crucial M4 64gb sata3 RAID0 + Seagate Barracuda 500gb 32mb + WD 1tb Black // Dell 2408wfp // Lian Li PC-V600F // CoolerMaster Silent Pro M 700
     

  2. Compartí este Tema:
    • Vistas: 239
    • Mensajes: 5
    Seguí este Tema: Suscribite
  3. #2
    Avatar de okorn
    Registración
    Jun 2006
    Mensajes
    63,771
    Ubicación
    Bluenowhere, Argentina

    Re: Foro Lento

    Yo personalmente no noté diferencias de velocidad.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por artesanoo Ver Mensaje
    Dios mio como puede haber ser humano que prefiera la pepsi por sobre la coca. Me dan asco.
    Si los tuviera delante me empaparia la verga en coca cola y los haria mamarla hasta que les de un coma diabético.

    Y eso que pepsi me da de comer
     

  4. #3
    WTF Avatar de Kaverna
    Registración
    Nov 2000
    Mensajes
    6,531

    Re: Foro Lento

    Tampoco por aca y no se trabao en nada que pudiera afectar la performance.
    • Me gusta
    Me gusta
    nunca poco logro mucho
     

  5. #4
    Avatar de SuPer Polvo
    Registración
    Jan 2009
    Mensajes
    4,943

    Re: Foro Lento

    yo tampoco note nada raro, lo que si en estos últimos días me da un error de database me dice y cuando quiero pasar de una sección a otra se me pone con ese error la web digamos y queda en blanco con la opción de refresh.

    con cualquier navegador es igual.
    • Me gusta
    Me gusta
     

  6. #5
    Avatar de PeL4
    Registración
    Apr 2005
    Mensajes
    2,809
    Ubicación
    Buenos Aires, Argentina

    Re: Foro Lento

    poco a poco estoy llegando a la conclusión q el problema es mio.
    Anda perfecto para unas cosas, para otras apesta.
    Por ej: war3 en ombuserver. Imposible jugar, ping altisimo, freezes jodido de varios segundos.
    En fin, disfruten uds. q pueden...
    • Me gusta
    Me gusta
    Intel 2600k // Corsair H80 // Asus Maximus V Gene // G.Skill Sniper 2x4gb DDR3 1866Mhz // Gigabyte GTX960 // 2 x Crucial M4 64gb sata3 RAID0 + Seagate Barracuda 500gb 32mb + WD 1tb Black // Dell 2408wfp // Lian Li PC-V600F // CoolerMaster Silent Pro M 700
     

  7. #6
    algo sobre vos... Avatar de Facu.-
    Registración
    Jun 2006
    Mensajes
    894
    Ubicación
    Temperley, Buenos Aires, Argentina

    Re: Foro Lento

    A mi estos ultimos 2 dias me pasa eso, pero nose... debe ser speedy.
    • Me gusta
    Me gusta
    Citar Mensaje original enviado por DM
    Una persona con clase no insulta, so no nesesito insultarte y si aun asi te insultasen no tendrias la suficiente inteligencia como para entender el insulto.
    So NEXT
     

  8. Compartí este Tema:
    • Vistas: 239
    • Mensajes: 5
    Seguí este Tema: Suscribite
Discusión cerrada